Pessoal,

Postarei durante algumas semanas um utilitário que compõe o manual de serviço da Intruder 125. Essas informações são utilizadas pelos mecânicos da Suzuki quando uma moto chega apresentando determinado problema. Utilizem esse manual de problemas quando tiverem alguma anormalidade na moto e queiram fazer as verificações. Utilizem também esse esquema quando seu mecânico condenar uma peça ou um sistema, sem antes verificar os outros componentes.

Achei muito úteis essas informações e estou postando para que vocês identifiquem problemas quando ocorrerem.

Falaremos inicialmente sobre o item SISTEMA ELÉTRICO:

ProblemaSintoma e causas possíveisSolução

Não há faísca ou faísca insuficiente1. Bobina de ignição defeituosaSubstituir
2. Vela de ignição defeituosaSubstituir
3. Módulo de ignição defeituosaSubstituir
4. Bobina captadora defeituosaSubstituir
5. Unidade CDI defeituosaSubstituir

Vela de ignição fica rapidamente suja com carvão1. Mistura ar/combustível muito ricaAjustar o carburador
2. Marcha lenta muito aceleradaAjustar
3. Tipo incorreto de gasolinaTrocar
4. Elemento de filtro de ar sujoLimpar
5. Vela de ignição muito friaSubstituir por um tipo mais quente

Velas de ignição ficam logo sujas1. Anéis do pistão desgastadosSubstituir
2. Cilindro ou pistão desgastadoSubstituir
3. Folga excessiva na haste/guia da válvulaSubstituir
4. Vedador de óleo desgastadoSubstituir

Eletrodos das velas superaquecidos ou queimados1. Motor superaquecidoAfinar
2. Vela de ignição soltaReapertar
3. Mistura ar/combustível muito pobreAjustar o carburador
4. Vela de ignição muito quenteSubstituir por um tipo mais frio

Alternador não carrega1. Fios com circuito aberto, em curto ou conexões soltasReparar, substituir ou reapertar
2. Bobina do alternador aterrada, em curto ou com circuito abertoSubstituir
3. Regulador/retificador em curto ou danificadoSubstituir

Alternador carrega, mas a carga está abaixo da especificação1. Fios tendem a ficar em curto, com circuito aberto ou soltos nos terminaisReparar ou reapertar
2. Bobina do estator do alternador aterrada ou com circuito abertoSubstituir
3. Regulador/retificador defeituosoSubstituir
4. Quantidade insuficiente de eletrólito na bateriaAdicionar água destilada
5. Placas das células da bateria defeituosaSubstituir a bateria

Sobrecarga do alternador1. Curto-circuito interno na bateriaSubstituir a bateria
2. Elemento do resistor do regulador defeituoso ou danificadoSubstituir
3. Aterramento incorreto do reguladorLimpar e apertar a conexão do fio terra

Interruptor de partida não funciona1. Bateria descarregadaReparar ou Substituir
2. Contato do interruptor defeituosoSubstituir
3. Escovas não estão corretamente assentadas no computador do motor de partidaReparar ou substituir
4. Relé de partida defeituosoSubstituir

Comentem suas experiências!

Abraços

29 comentários:

marcus disse...

possuo uma intruder 125, está com 3800km, e já apresenta problemas…a lâmpada da lanterna já queimou 3 vezes (isso é o mínimo), atualmente ela está desligando (morrendo) de repente enquanto anda, nesse momento verifico se está chegando gasolina ao carburador,OK …então verifico se a vela está com centelha,ÑOK… tento ligar, ela parte mas não pega...espero uns 5-10 min, tento de novo e funciona... deu uma vez no dia 23/11/09, não liguei muito, deu dois dias depois, duas veses e no dia seguinte ao levar pra concessionária mais três veses no percurso)…já levei até a autorizada, mas eles deram pouco caso, verificam a carburação, regulam a corrente de comando, olham aqui e ali, porém na parte elétrica não fizeram nada…liberaram a moto e disseram pra eu andar e caso desse problema novamente voltasse lá, eu disse a eles que com certeza voltaria, pois o problema é na elétrica (bobina de ignição, CDI, sei lá onde)…e deu no dia 27/11 (uma vez), dia 28 (três vezes), dia 30 (três vezes)...voltei lá no dia 01/12/09, então ficaram com a moto para investigar a causa do problema...estou aguuardando

roberta disse...
Este comentário foi removido pelo autor.
roberta disse...

Possuo uma Vistron e está apresentando problemas eletrônicos, a borboleta dela está com problemas, no painel dela fica aparecendo ´´F1´´, como faço tb para tirar isso do painel. Ninguém sabe diagnosticar. Já tentaram usar programas para diagnosticar e tentar consertar, mas não dá certo. Com posso mexer nesta moto na parte eletrônica dela e consertar problemas. Peço sua ajuda nessa situação. Grato.

Fabio Peanut disse...

Marcos, eu tenho uma Yes 125 (8.800 Km) com o mesmo problema. Levei a uma oficina (não autorizada) e fui muito bem atendido. O mecânico checou a carburação, pois a moto não apresentou problemas na oficina, depois checou a bateria e disse que o sistema elétrico da Yes é completamente dependente da bateria. Estava tudo Ok. Dias depois, ela deu problema novamente e fui aconselhado a trocar a bobina de ignição (R$ 40,00 em média) e pronto! Solucionado. O CDI dificilmente vai cortar a ignição de uma única vez, ele começa "falhando" como se fosse problema de carburação e, depois, desregula a faísca e chega a dar uns estouros na ponta do escape.

Joven de esperança disse...

ola amigos venho pedir a ajuda de vocês pois moro em uma cidade onde a deficiência de mecânicos preparados para mexer na trude, que aconteceu? perdi chave da ignição tiver q fazer um direta nisso deu um curto quanto entrou em contato com o guidão. assim não esta ligando farol nem pisca nada , se alguem jA PASSOU POR ISSO PEço juda.

don disse...

Infelismente pessei por este problema, mas infeslismente acho que fui enrrolado, fui na Suzuki mexeram falaram que era o alarme, tirei o alarme, continuou! Ai fui la de novo ai ja foram pro cdi, resumindo gastei 610 reais e ainda continuou o problema fui la ai mexeram de novo ai falaram que era a ignição, colocaram um suposto cdi que era meu pois havia esquecido lá. Acho que fui enganado!!!

Danilo Oliveira disse...

Boa tarde ,tenho uma burgman 125 ano 2007 ,quando eu ligo ela e ligo a lanterna ,a luz do painel fica forte e depois fica fraca,quando a luz fica forte a moto corta para andar e fica afogando ( fica igual uma titan quando você corneta com o afogador puxado) enfim ,ontem ela parou ,estou suspeitando que foi o cdi ,pois não está vindo corrente no cabo de vela. Se já aconteceu isto com você me ajude.

tinho silva disse...

oite, preciso de ajuda não sei oque fazer com a minha suzuki yes 05, comprei ela de uma mulher estava com 12mil rodados só que essa moto bate 90km apenas, isso esguelando a moto de 5 saindo do conta giro não sei oque fazer parece que não está desenvolvendo a última marcha ou pode ser a cdi da 05 me ajudem por favor :( chega os 90 não passa Tbm não parece forçar o pistão.. Mais sai do contagiro

Martini disse...

Boa noite meninos! Tenho uma burgman 125 2007 e ela não pega quando esta fria. Já levei na autorizada, mecânico, gastei 400,00 com ela e ninguém resolve!! Quando dou a primeira partida ela faz que vai pegar e morre, depois não pega mais de jeito algum!!! Cheguei quase a perder a bateria de tanto forçar! Todos me devolvem ela acelerada e muito! Assim ela pega as vezes! NO sei mais o que fAço se as pessoas que se dizem competentes não conseguem resolver! Por favor alguém me ajuda???

bob sponja disse...

Martini, o carburador da sua burgman 125 tem que ser regulado inclusives uns parafusos da retomada de aceleração nível de bóia, mistura de ar e testar o afogador automático pois quando funcionando a moto liga acelerada e vai perdendo aceleração até ficar na rotação normal de funcionamento do motor

HAMILTON CERQUEIRA disse...

Martini, tudo bem? Olha, eu sou proprietário de Burgman 125 ano 2008 e mandei trocar o diafragma do carburador que custa R$20,00 e ficou muito bom.O diafragma pode ser o da Yes 125. Ajudei?

hpcerqueira@yahoo.com.br

Darcísio Bombana disse...

Tenho uma intruder 250,e ela esta esquentando a fiação que vem da bobina inferior,ja me queimou o retificador,mas troquei,mas ainda esquenta,alguem tem algum palpite,agradeço

Lucas e Maria disse...

Na minha já fiz tudo isso é mesmo assim não pega fácil de manha. Depois e normal mas toda manha e um processo cansativo para funcionar

Lucas e Maria disse...

Na minha já fiz tudo isso é mesmo assim não pega fácil de manha. Depois e normal mas toda manha e um processo cansativo para funcionar

Lucas e Maria disse...

Na minha já fiz tudo isso é mesmo assim não pega fácil de manha. Depois e normal mas toda manha e um processo cansativo para funcionar

Unknown disse...

Olá! ! Gostaria da ajuda de vc. Estou com a posse de uma susuki burgman 125 an 2007 que desde o ano passado ela vem apresentando problemas para ligar. Meu marido ajeitou a parte do pedal e ela só liga por lá, achamos que era a bateria e trocamos, pois bem funcionou, depois de 4 dias acontece o mesmo problema, só funciona depois de ande muito com ela. Ela esteve no ano passado na suzuki com este mesmo problema é agora continua apresentando e não sei bem o que pode ser, alguém pode ajudar? Obrigada.

Jorge luis Garcia Cruz disse...

Me chamo Michelle e postei com o perfil de meu marido. Desde já obrigada a todos.

Jorge luis Garcia Cruz disse...

Me chamo Michelle e postei com o perfil de meu marido. Desde já obrigada a todos.

Jorge luis Garcia Cruz disse...

Olá! ! Gostaria da ajuda de vc. Estou com a posse de uma susuki burgman 125 an 2007 que desde o ano passado ela vem apresentando problemas para ligar. Meu marido ajeitou a parte do pedal e ela só liga por lá, achamos que era a bateria e trocamos, pois bem funcionou, depois de 4 dias acontece o mesmo problema, só funciona depois de ande muito com ela. Ela esteve no ano passado na suzuki com este mesmo problema é agora continua apresentando e não sei bem o que pode ser, alguém pode ajudar? Obrigada.

marcio aparecido del aporte disse...

Comprei uma yes usada 2007 na hora q ligo a seta ela fica piscando a seta na luz alta ta uma porcaria sem falar q ela morre e demora pra pegar o q faço alguem pode me ajudar

marcio aparecido del aporte disse...

Comprei uma yes usada 2007 na hora q ligo a seta ela fica piscando a seta na luz alta ta uma porcaria sem falar q ela morre e demora pra pegar o q faço alguem pode me ajudar

Gabi disse...

olá, tenho uma Suzuki GSR 150i 2013 e de um tempo pra ca ela está apresentando problema na hora de ligar. ligo a chave e dou a partida(eletrica) e nao faz nem barulho, aperto o botão e nada... dou uma empurradinha e ela pega... a bateria nao é porque ja troquei nao tem 1 mes, acredito que seja algo no botão de ligar nao sei, sou leiga nisso, poderia me ajudar!?

mauro Sérgio disse...

Minha suzuki ies não está carregando a bateria.o que fazer?

Anônimo disse...

eletrica da moto nao funciana nada e deu um curto e nao ligou mais

Joao jose luiz Luiz disse...

possuo uma marader 800 e parou de vim corrente no pistao da frente

Anônimo disse...

Ola gente tenho uma burgman 135 2006 modelo 2007 de uns dia pra ca ela comeceu a desliga do nada eu 60 km por hira ela desligava do nads ai tenho espera 5 minutos pra ligar novamente e ela perdeu pouco de força tbem

Gilmario disse...

Tenho uma intruder 125 e motor de partida deu problema no rolamento, o que faço ? troco só o rolamento ( difícil de achar aqui) ou troco o motor de partida todo ? Me ajudem, desde já agradeço.

Lu Nogueira disse...

Hummm... o diafragma do pistonete do carburador... já troquei da minha tbm. Pode sim ter sido isso. ♡♡♡♡

Anônimo disse...

Sabe o que vc faz disfaca dessa bosta o quanto antes e pega uma Yamaha ou uma Honda ,porque comprei uma Suzuki só pra ver qual que era e me arrependi